Página 1 de 11
Comunidade uCoz em Português » Desenvolvedores uCoz & uKit » Personalização de Design » Design #868 (personalização do design)
Design #868
lele
Mensagens: 2
Reputação: 0
Mensagem # 1 | 4:10 PM
Olá, modifiquei o design do meu site e acabei retirando a pagina de buscas, e não sei como colocá-la novamente no inicio do meu site.
Alguém poderia me ajudar?
ShZlot
Mensagens: 804
Reputação: 10
Mensagem # 2 | 2:28 AM
lele, o recomendado é que você sempre faça o backup do template antes de fazer alterações no design, assim, se algo der errado você pode restaurar.

No seu caso, tente adicionar um bloco através do construtor, veja instruções nesse link http://comeceagora.ucoz.com.br/#tabs-4

Lembre-se! Não estamos na sua cabeça, então seja claro ao postar uma dúvida.
Não dou suporte por mensagem privada. Quem preferir suporte particular, procure no Painel de Controle do site ou na página http://www.ucoz.com.br/contact.
lele
Mensagens: 2
Reputação: 0
Mensagem # 3 | 2:25 PM
Bom, ainda não consegui colocar a ferramenta de pesquisa.
mas tenho outra dúvida, quando crio uma postagem, ela vai direto para o menu "início" mas na verdade ela não aparece
queria saber como faço para direcionar a postagem que eu criar para o menu que eu quiser, e como fazer com que elas apareçam.

Por exemplo, ir lá em arquivos> gerenciamento de postagem> nova postagem, lá só informa a categoria que devo escolher e todas vão para o menu inicio, porém não aparecem se eu dou um f5 e vou para a pagina inicial.
meu site é www.marimarprodutos.ucoz.com.br
ShZlot
Mensagens: 804
Reputação: 10
Mensagem # 4 | 1:36 PM
lele,
Citação lele ()
quando crio uma postagem, ela vai direto para o menu "início" mas na verdade ela não aparece
queria saber como faço para direcionar a postagem que eu criar para o menu que eu quiser, e como fazer com que elas apareçam.

Por exemplo, ir lá em arquivos> gerenciamento de postagem> nova postagem, lá só informa a categoria que devo escolher e todas vão para o menu inicio, porém não aparecem se eu dou um f5 e vou para a pagina inicial.


Pelo que vi no seu site, todas as páginas foram criadas com o módulo Editor de páginas e você está usando este mesmo módulo como página inicial.

A descrição que você me deu, você está querendo fazer uma postagem no módulo Arquivos e neste módulo no seu site não há postagens até então http://marimarprodutos.ucoz.com.br/load/ .
Você deve escolher qual módulo você quer como página inicial. Por padrão o módulo que tem como página inicial é o Editor de páginas. Para escolher o módulo Arquivos como página inicial do seu site vá em Configurações gerais no painel de controle.

Lembre-se! Não estamos na sua cabeça, então seja claro ao postar uma dúvida.
Não dou suporte por mensagem privada. Quem preferir suporte particular, procure no Painel de Controle do site ou na página http://www.ucoz.com.br/contact.
Comunidade uCoz em Português » Desenvolvedores uCoz & uKit » Personalização de Design » Design #868 (personalização do design)
Página 1 de 11
Buscar: