Página 1 de 11
Comunidade uCoz em Português » Desenvolvedores uCoz & uKit » Personalização de Design » SOCORRO!
SOCORRO!
matheus800
Mensagens: 11
Reputação: 0
Mensagem # 1 | 2:00 PM
A barra de admin em cima não aparece as opções, os blocos no modo construção não funcionam e quando tento postar no módulo news ou blog, eu não consigo, o botão adicionar não funciona!!!
ShZlot
Mensagens: 804
Reputação: 10
Mensagem # 2 | 8:50 AM
matheus800, isso acontece quando você insere javascript que conflita com a barra administrativa dos site.
Tente colocar esses scripts no rodapé (parte inferior) do site.

Lembre-se! Não estamos na sua cabeça, então seja claro ao postar uma dúvida.
Não dou suporte por mensagem privada. Quem preferir suporte particular, procure no Painel de Controle do site ou na página http://www.ucoz.com.br/contact.
matheus800
Mensagens: 11
Reputação: 0
Mensagem # 3 | 3:45 PM
não consigo achar onde está conflitando...dá uma ajuda ai!!!
ShZlot
Mensagens: 804
Reputação: 10
Mensagem # 4 | 5:00 PM
matheus800, Na parte superior do seu site você colocou o script

Código
<script src='http://yourjavascript.com/1029251148/jquery.min.js'></script>


Remova ele que volta ao normal. Acredito que você colocou ele para aparecer a caixa de curtir a página no facebook. Mesmo que você remova irá funcionar normalmente.

Lembre-se! Não estamos na sua cabeça, então seja claro ao postar uma dúvida.
Não dou suporte por mensagem privada. Quem preferir suporte particular, procure no Painel de Controle do site ou na página http://www.ucoz.com.br/contact.
Comunidade uCoz em Português » Desenvolvedores uCoz & uKit » Personalização de Design » SOCORRO!
Página 1 de 11
Buscar: