Página 1 de 11
Comunidade uCoz em Português » Informações Gerais » Atualizações e Anúncios uCoz » Aplicativos
Aplicativos
angel
Mensagens: 77
Reputação: 0
Mensagem # 1 | 1:48 PM
Poderiam nos passar tutoriais/dicas de como fazer que o site criado na Ucoz possa ser facilmente navegado tbém pelo celular. O template novo que estou usando (2001 - tá config. PDA), consigo logar pelo celular através do Face só no iphone 4, no 5s não dá, trava, já testei em dois. E mesmo assim qdo entro pelo 4, preciso colocar versão completa para ficar melhor visível, enfim, fica uma sugestão pra vcs nos passarem como a gente pode trabalhar com aplicativos, já que o celular tá sendo cada dia mais usado nesse sentido. OBrigado.
ShZlot
Mensagens: 804
Reputação: 10
Mensagem # 2 | 3:15 PM
angel, eu testei acessar o seu site através desse site http://iphone4simulator.com/ que emula o acesso de um iphone.

Você ativou o PDA, então eu recomendo que você desativo, pois o template #2001, que você está usando, é responsivo, ou seja, se adapta a tela do usuário.

O PDA é para quem tem conexão muito lenta, quando era 2G, hoje todos tem 3G e 4G e tornou-se obsoleto seu uso. Obviamente que, se achar necessário pode criar um outro template exclusivo para PDA e usar-lo, no entanto, como disse anteriormente o template #2001 é responsivo.

Sobre o desenvolvimento de aplicativos para dispositivos móveis: Há sites que criam aplicativos do seu site, e também, você pode fazer ou tratar um programador para criar o aplicativo usando o API do seu site.

Não há uma dica tutorial que posso te dá. É um assunto extenso essa área, então recomendo esforçar pesquisando no Google ou tomando um curso.

Lembre-se! Não estamos na sua cabeça, então seja claro ao postar uma dúvida.
Não dou suporte por mensagem privada. Quem preferir suporte particular, procure no Painel de Controle do site ou na página http://www.ucoz.com.br/contact.
angel
Mensagens: 77
Reputação: 0
Mensagem # 3 | 3:50 PM
Ok obrigado da resposta.

Gostaria de saber se o módulo "Editor de Conteúdo" está com problema pra exibir comentários, ativei esse módulo mas não exibe-os na página completa.
ShZlot
Mensagens: 804
Reputação: 10
Mensagem # 4 | 10:40 AM
angel, você deve ter desativado (ou não ativado) os comentários no módulo.
Lembre-se! Não estamos na sua cabeça, então seja claro ao postar uma dúvida.
Não dou suporte por mensagem privada. Quem preferir suporte particular, procure no Painel de Controle do site ou na página http://www.ucoz.com.br/contact.
angel
Mensagens: 77
Reputação: 0
Mensagem # 5 | 11:25 AM
Não Sh, eu até desinstalei o módulo e instalei novamente, sem mexer nada no design nem no módulo e não aparece os comentários. Já olhei tbém a permissão dos usuários, tá certo, enfim... tem alguma sugestão??
ShZlot
Mensagens: 804
Reputação: 10
Mensagem # 6 | 11:42 PM
angel, você olhou nas configurações do comentários com as redes sociais se está ativado o módulo?
Anexos: 1807395.png(135Kb)

Lembre-se! Não estamos na sua cabeça, então seja claro ao postar uma dúvida.
Não dou suporte por mensagem privada. Quem preferir suporte particular, procure no Painel de Controle do site ou na página http://www.ucoz.com.br/contact.
Habbliindos
Mensagens: 4
Reputação: 0
Mensagem # 7 | 5:07 PM
ok
Comunidade uCoz em Português » Informações Gerais » Atualizações e Anúncios uCoz » Aplicativos
Página 1 de 11
Pesquisar: